PASSION 4X4 PICARDIE :: problème moteur?
PASSION 4X4 PICARDIE Index du Forum
PASSION 4X4 PICARDIE Index du ForumFAQRechercherS’enregistrerConnexion

LES PARTENAIRES DE PASSION 4X4 PICARDIE


problème moteur?

 
Poster un nouveau sujet   Répondre au sujet    PASSION 4X4 PICARDIE Index du Forum -> ADRESSES ET ASTUCES DIVERSES -> Mécanique et réparations
Sujet précédent :: Sujet suivant  
Auteur Message
thibault60
MEMBRES P4X4P

Hors ligne

Inscrit le: 09 Nov 2014
Messages: 1 361
Localisation: chantilly
votre 4x4: patrol y 60 long
Masculin
Votre humeur: extra

MessagePosté le: 28/07/2015, 19:35    Sujet du message: problème moteur? Répondre en citant

Voilà cet après midi je prend le trol pour aller en ville et mon aiguille de pression ce met à faire du yoyo. Puis à un arrêt,, moteur au ralenti une sorte de tremblement vient du moteur Ou à l'intérieur de celui ci.. Vous en pensez quoi? J'espère que sa ne vient pas d'un problème de lubrification 
........................................................................................................
patrol y 60 long pour la balade et le boulot et santana 413 en préparation
Revenir en haut
Publicité






MessagePosté le: 28/07/2015, 19:35    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
davidV8
Exterieurs

Hors ligne

Inscrit le: 05 Déc 2009
Messages: 3 973
Localisation: courcelles les gisors
votre 4x4: bushi yamamoto
Masculin
Votre humeur: sa te regarde !

MessagePosté le: 28/07/2015, 22:01    Sujet du message: problème moteur? Répondre en citant

si tu parle de t'a pression huile ....
sa sent tres mauvais ,sa ressemble a une chute de préssion huile causé par une pompe a huile qui rend l'ame .. fait toi prété un mano et verifie c'est e plus simple (je parle d'un mono pro que tu branche a la place du contacteur sur le moteur)
Revenir en haut
thibault60
MEMBRES P4X4P

Hors ligne

Inscrit le: 09 Nov 2014
Messages: 1 361
Localisation: chantilly
votre 4x4: patrol y 60 long
Masculin
Votre humeur: extra

MessagePosté le: 29/07/2015, 05:51    Sujet du message: problème moteur? Répondre en citant

Oui je parle de pression d'huile. l'aiguille fait n'importe quoi tout en restant dans des valeurs normale de fonctionnement.. par contre le tremblement au ralenti pas normal c'est arrivé d'un coup. Pas de fumée. Je vais vérifié mes niveaux.. Sa peut être aussi ma crépine bouchée ou le clapet ou la sonde elle même. Si c'est la pompe je suis mal Crying or Very sad
........................................................................................................
patrol y 60 long pour la balade et le boulot et santana 413 en préparation
Revenir en haut
davidV8
Exterieurs

Hors ligne

Inscrit le: 05 Déc 2009
Messages: 3 973
Localisation: courcelles les gisors
votre 4x4: bushi yamamoto
Masculin
Votre humeur: sa te regarde !

MessagePosté le: 02/08/2015, 22:17    Sujet du message: problème moteur? Répondre en citant

si c'est seulement ton mano c'est bien mais si a ton probleme d'indication de mano se joint un souci moteur apparent c'est pas bon !!
Revenir en haut
thibault60
MEMBRES P4X4P

Hors ligne

Inscrit le: 09 Nov 2014
Messages: 1 361
Localisation: chantilly
votre 4x4: patrol y 60 long
Masculin
Votre humeur: extra

MessagePosté le: 03/08/2015, 07:45    Sujet du message: problème moteur? Répondre en citant

Oui j'ai commandé une sonde pour voir si sa  viens de ça. Je vais y aller par étape. Pour l'instant je l'ai mis à l'arrêt j'ai repris l'utilitaire pour éviter les dégâts
........................................................................................................
patrol y 60 long pour la balade et le boulot et santana 413 en préparation
Revenir en haut
thibault60
MEMBRES P4X4P

Hors ligne

Inscrit le: 09 Nov 2014
Messages: 1 361
Localisation: chantilly
votre 4x4: patrol y 60 long
Masculin
Votre humeur: extra

MessagePosté le: 09/08/2015, 14:30    Sujet du message: problème moteur? Répondre en citant

J'ai changé la sonde de pression et elle reste stable dans des valeurs normale d'utilisation d'après le carnet
........................................................................................................
patrol y 60 long pour la balade et le boulot et santana 413 en préparation
Revenir en haut
steph60650
MEMBRES P4X4P

Hors ligne

Inscrit le: 28 Nov 2011
Messages: 918
Localisation: saint germain la poterie
votre 4x4: patrol gr
Masculin
Votre humeur: normal

MessagePosté le: 09/08/2015, 17:20    Sujet du message: problème moteur? Répondre en citant

et ou en est ta vibration moteur ?
........................................................................................................
patrol gr,255/85/16,body plus 3cm ,suspention plus 5 cm gamel out egr out et tous le reste
Revenir en haut
thibault60
MEMBRES P4X4P

Hors ligne

Inscrit le: 09 Nov 2014
Messages: 1 361
Localisation: chantilly
votre 4x4: patrol y 60 long
Masculin
Votre humeur: extra

MessagePosté le: 09/08/2015, 17:38    Sujet du message: problème moteur? Répondre en citant

La vibration c'est quans je débraye. L'embrayage à pas 2 ans roulements de boîte fait l'année dernière.. J'entends toujours un bruit de roulement au point mort et sa s'atténue à l'accélération. A mon avis c'est le roulements de butée ou l'arbre 
........................................................................................................
patrol y 60 long pour la balade et le boulot et santana 413 en préparation
Revenir en haut
thibault60
MEMBRES P4X4P

Hors ligne

Inscrit le: 09 Nov 2014
Messages: 1 361
Localisation: chantilly
votre 4x4: patrol y 60 long
Masculin
Votre humeur: extra

MessagePosté le: 09/08/2015, 17:42    Sujet du message: problème moteur? Répondre en citant

Peut être vérifier aussi les silentblocs de boîte
........................................................................................................
patrol y 60 long pour la balade et le boulot et santana 413 en préparation
Revenir en haut
steph60650
MEMBRES P4X4P

Hors ligne

Inscrit le: 28 Nov 2011
Messages: 918
Localisation: saint germain la poterie
votre 4x4: patrol gr
Masculin
Votre humeur: normal

MessagePosté le: 09/08/2015, 17:56    Sujet du message: problème moteur? Répondre en citant

ou vois si la traverse de boite n'a pas manger en tt tu la débloque du châssis et tu démarre comme ca elle vas ce mètre en place puis tu la serre
........................................................................................................
patrol gr,255/85/16,body plus 3cm ,suspention plus 5 cm gamel out egr out et tous le reste
Revenir en haut
thibault60
MEMBRES P4X4P

Hors ligne

Inscrit le: 09 Nov 2014
Messages: 1 361
Localisation: chantilly
votre 4x4: patrol y 60 long
Masculin
Votre humeur: extra

MessagePosté le: 09/08/2015, 18:00    Sujet du message: problème moteur? Répondre en citant

Ok merci pour l'astuce.. Par contre niveau moteur faudrait que je fasse une révision des poussoirs hydrauliques mais les euros.......
........................................................................................................
patrol y 60 long pour la balade et le boulot et santana 413 en préparation
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:06    Sujet du message: problème moteur?

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    PASSION 4X4 PICARDIE Index du Forum -> ADRESSES ET ASTUCES DIVERSES -> Mécanique et réparations Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Top 10 | Top 50 |Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template zenGarden created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com